Your Universal Remote Control Center
RemoteCentral.com
RTI Control Systems Forum - View Post
Previous section Next section Up level
Up level
The following page was printed from RemoteCentral.com:

Login:
Pass:
 
 

Topic:
help me !!!,KX2, does not respond to the commands I send
This thread has 2 replies. Displaying all posts.
Post 1 made on Tuesday October 10, 2017 at 16:03
isaac007777
New Member
Joined:
Posts:
October 2017
2
I am trying to send commands by driver to my yamaha aventage but it does not respond to the commands that I added to the system
Post 2 made on Wednesday October 11, 2017 at 10:14
Diskreet
Long Time Member
Joined:
Posts:
February 2011
193
So little information I don't know where to begin...
The Future's Bright, The Future's Controllable.
OP | Post 3 made on Wednesday October 11, 2017 at 11:47
isaac007777
New Member
Joined:
Posts:
October 2017
2
I want to send commands by ip of my kx2 but I do not get it to work :(


Jump to


Protected Feature Before you can reply to a message...
You must first register for a Remote Central user account - it's fast and free! Or, if you already have an account, please login now.

Please read the following: Unsolicited commercial advertisements are absolutely not permitted on this forum. Other private buy & sell messages should be posted to our Marketplace. For information on how to advertise your service or product click here. Remote Central reserves the right to remove or modify any post that is deemed inappropriate.

Hosting Services by ipHouse